<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sv-SE">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Kerbedanz stoltserar med exklusiva Squama | Tid och Smycken</title>
<meta name="description" content="Baselworld 2017 står för dörren, och med det börjar allt fler märken ge ett smakprov på vad som komma skall. En av dem är schweiziska Kerbedanz, som i huvudsak gör mycket exklusiva klockor med komplext detaljerade tavlor. Inför Basel visar man upp "Squama Tourbillon"; en skelettklocka i svart guld med" />
<meta name="keywords" content="Nyheter" /><link rel="stylesheet" href="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/style.css" type="text/css" media="screen" />
<link rel="stylesheet"  href="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/css/optionstyles.php" type="text/css" media="screen" />
<link rel="stylesheet"  href="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/css/print.css" type="text/css" media="print" />
<link rel="alternate" type="application/rss+xml" title="Tid och Smycken RSS Feed" href="http://wp.tidochsmycken.se/?feed=rss2" />
<link rel="pingback" href="http://wp.tidochsmycken.se/xmlrpc.php" />
<meta name='robots' content='noindex,follow' />
<link rel='dns-prefetch' href='//wp.tidochsmycken.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tid och Smycken &raquo; Kerbedanz stoltserar med exklusiva Squama kommentarsflöde" href="http://wp.tidochsmycken.se/?feed=rss2&#038;p=2638" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wp.tidochsmycken.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp125style-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/wp125/wp125.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/js/jquery.imagefit.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://wp.tidochsmycken.se/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wp.tidochsmycken.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wp.tidochsmycken.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dansk designer prisades på Inhorgenta' href='http://wp.tidochsmycken.se/?p=2632' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.tidochsmycken.se/?p=2638' />
<link rel="alternate" type="application/json+oembed" href="http://wp.tidochsmycken.se/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwp.tidochsmycken.se%2F%3Fp%3D2638" />
<link rel="alternate" type="text/xml+oembed" href="http://wp.tidochsmycken.se/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwp.tidochsmycken.se%2F%3Fp%3D2638&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://wp.tidochsmycken.se/wp-content/plugins/lightbox-2/Themes/Dark Grey/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<!-- <meta name="NextGEN" version="2.1.60" /> -->
 	<script src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/js/cufon/cufon-yui.js" type="text/javascript"></script>  
     <script src="http://wp.tidochsmycken.se/wp-content/uploads/2010/09/FranklinGothicStdCond_700.font_.js" type="text/javascript"></script><script src="http://wp.tidochsmycken.se/wp-content/uploads/2010/09/Bodoni_std_500-Bodoni_std_700-Bodoni_std_italic_500-Bodoni_std_italic_700.font_.js" type="text/javascript"></script>        
    <script type="text/javascript">  Cufon.replace('.blog-title a', { fontFamily: 'FranklinGothicStdCond' });  Cufon.replace('.post-title.cufonheading', { fontFamily: 'FranklinGothicStdCond' });  Cufon.replace('.post.single h1', { fontFamily: 'FranklinGothicStdCond' });  Cufon.replace('.post.thumb h2', { fontFamily: 'FranklinGothicStdCond' });  Cufon.replace('.post.single h2', { fontFamily: 'FranklinGothicStdCond' });  Cufon.replace(' h2', { fontFamily: 'Bodoni std' });
	 </script> <link rel="canonical" href="http://wp.tidochsmycken.se/?p=2638" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.60' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.60' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.60' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.60' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.60' type='text/css' media='all' />
</head>
<body>

<!-- begin #container -->
<div id="container" class="clearfix">

<!-- begin #header -->
<div id="header" class="clearfix">    
<div id="logo"><a href="http://wp.tidochsmycken.se"><img src="http://wp.tidochsmycken.se/wp-content/uploads/2010/08/Tid_och_Smycken.gif" alt="logo" /></a></div>
<div id="rss"><a href="http://wp.tidochsmycken.se/?feed=rss2"><img src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/images/rss_icon.png" alt="rss ikon" /></a></div>
<ul class="navigation navbarbg sf-menu"><li class="current_page_item first"><a href="http://wp.tidochsmycken.se/?cat=3"><span class="navitem">Nyheter</span></a></li><li class=""><a href="http://wp.tidochsmycken.se/?page_id=2"><span class="navitem">Om Tid och Smycken</span></a></li><li class=""><a href="http://wp.tidochsmycken.se/?page_id=10"><span class="navitem">Annonsera</span></a></li><li class=""><a href="http://wp.tidochsmycken.se/?page_id=12"><span class="navitem">Länkar</span></a></li><li class=""><a href="http://wp.tidochsmycken.se/?page_id=8"><span class="navitem">Prenumerera</span></a></li><li class=""><a href="http://wp.tidochsmycken.se/?page_id=835"><span class="navitem">Torget</span></a><ul><li class="page_item page-item-838"><a href="http://wp.tidochsmycken.se/?page_id=838">Bläddra annonser</a></li>
<li class="page_item page-item-844"><a href="http://wp.tidochsmycken.se/?page_id=844">Bläddra kategori</a></li>
<li class="page_item page-item-837"><a href="http://wp.tidochsmycken.se/?page_id=837">Placera annons</a></li>
<li class="page_item page-item-842"><a href="http://wp.tidochsmycken.se/?page_id=842">Redigera annons</a></li>
<li class="page_item page-item-839"><a href="http://wp.tidochsmycken.se/?page_id=839">Sök annonser</a></li>
<li class="page_item page-item-843"><a href="http://wp.tidochsmycken.se/?page_id=843">Svara annons</a></li>
<li class="page_item page-item-836"><a href="http://wp.tidochsmycken.se/?page_id=836">Visa annons</a></li>
</ul></li><li ><a href="http://kinassmycken.blogspot.com" target="_blank">KINAS BLOGG</a></li><li class=" last"><a href="http://wp.tidochsmycken.se/?page_id=50"><span class="navitem">Kontakt</span></a></li></ul>
</div>
<!-- end #header -->

<script type="text/javascript"> Cufon.now(); </script>
<div class="feature category-Nyheter"><a href="/wp-content/uploads/2017/03/kerbedanzsquama.jpg" rel="lightbox"><img width="848" height="848" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/03/kerbedanzsquama.jpg&amp;w=848&amp;zc=1&amp;zcp=1" alt="Kerbedanz stoltserar med exklusiva Squama" /></a></div>    
        
	<!-- begin #content -->
	<div id="content">
    	<!-- begin post -->
		<div id="post-2638" class="post single feature hentry p1 post publish author-jesper category-nyheter untagged y2017 m03 d20 h13">
			            
            <div class="post-title"><h1><a href="http://wp.tidochsmycken.se/?p=2638" rel="bookmark" title="Permanent Link till Kerbedanz stoltserar med exklusiva Squama">Kerbedanz stoltserar med exklusiva Squama</a></h1></div>            
			<script type="text/javascript"> Cufon.refresh(); </script>			<div class="meta"> 20 mars, 2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?cat=3" rel="category">Nyheter</a><div class="clear"></div></div>            <p>Baselworld 2017 står för dörren, och med det börjar allt fler märken ge ett smakprov på vad som komma skall. En av dem är schweiziska Kerbedanz, som i huvudsak gör mycket exklusiva klockor med komplext detaljerade tavlor.</p>
<p>Inför Basel visar man upp &#8220;Squama Tourbillon&#8221;; en skelettklocka i svart guld med tavla räfflat likt ett ormskinn. Ligger på 46 mm med visare i rosé. Vad den kostar är en annan fråga, men eftersom det handlar om Kerbedanz får man anta &#8220;rätt rejält&#8221;.</p>
<p><strong>JESPER OHLSSON</strong></p>
           
			<div class="pagelink"></div>            
			<div id="after-article"><div class="clear"></div></div>            
		</div>
        <!-- end post -->
	
		No Comments
<hr class="comsep" />

		 


<div id="respond">
	<h4>Lämna kommentar</h4>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=2638#respond" style="display:none;">Klicka här för att avbryta svar.</a></small>
	</div>

		
	<!-- begin comment form -->
	<form action="http://wp.tidochsmycken.se/wp-comments-post.php" method="post" id="commentform">
	
			
		<p><input type="text" name="skribent" id="author" value="" tabindex="1" />
		<label for="author">Namn obligatorisk</label></p>
		
		<p><input type="text" name="e-post" id="email" value="" tabindex="2" />
		<label for="email">E-post (ska inte publiceras) obligatorisk</label></p>
		
		<p><input type="text" name="url" id="url" value="" tabindex="3" />
		<label for="url">Hemsidan</label></p>
	
		
	<p><textarea name="comment" id="kommentar" cols="60" rows="10" tabindex="4"></textarea></p>	
	
			<p>Kommentarerna godk&auml;nns av en moderator innan de publiceras. G&ouml;r bara ett inl&auml;gg..</p>
		
	
	<p><input class="button" name="skicka" type="submit" id="submit" tabindex="5" value="Skicka Kommentar" />
	<input type='hidden' name='comment_post_ID' value='2638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
		
	</form>
	<!-- end comment form -->
	
	</div>
        <div id="after-comments"><div class="recent-thumbs"><h5>Senaste Inlägg</h5>         
        <div class="post thumb ">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2638"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/03/kerbedanzsquama.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Kerbedanz stoltserar med exklusiva Squama" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2638" rel="bookmark" title="Permanent Länk till Kerbedanz stoltserar med exklusiva Squama" class="thumb-link">Kerbedanz stoltserar med exklusiva Squama</a></h2>
		 <div class="meta">20/03/2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2638#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">20/03/2017</span> &bull; Baselworld 2017 står för dörren, och med det börjar allt fler märken ge ett smakprov på vad som komma skall. <a class="more-link" href="http://wp.tidochsmycken.se/?p=2638">Läs mer…</a></p> </div>    
	        
                 
        <div class="post thumb last-thumb">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2632"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/03/SifX.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Dansk designer prisades på Inhorgenta" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2632" rel="bookmark" title="Permanent Länk till Dansk designer prisades på Inhorgenta" class="thumb-link">Dansk designer prisades på Inhorgenta</a></h2>
		 <div class="meta">05/03/2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2632#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">05/03/2017</span> &bull; "Inhorgenta Award" är ett nyinrättat pris som försöker stimulera design och nytänkande i branschen. Priset delas ut i sex kategorier, <a class="more-link" href="http://wp.tidochsmycken.se/?p=2632">Läs mer…</a></p> </div>    
	    <div class="clear"></div>    
                 
        <div class="post thumb ">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2622"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/03/Inhorgenta2017Splash.jpeg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Tätt med smycken på Inhorgenta 2017" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2622" rel="bookmark" title="Permanent Länk till Tätt med smycken på Inhorgenta 2017" class="thumb-link">Tätt med smycken på Inhorgenta 2017</a></h2>
		 <div class="meta">01/03/2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2622#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">01/03/2017</span> &bull; Årets Inhorgenta i München ägde rum i skuggan av ett säkerhetspolitiskt toppmöte med politiker från världens ledande nationer. Pådraget med <a class="more-link" href="http://wp.tidochsmycken.se/?p=2622">Läs mer…</a></p> </div>    
	        
                 
        <div class="post thumb last-thumb">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2558"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/02/auktionsbildemeralds.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Stora auktioner för rubiner och smaragder på Guernsey’s" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2558" rel="bookmark" title="Permanent Länk till Stora auktioner för rubiner och smaragder på Guernsey’s" class="thumb-link">Stora auktioner för rubiner och smaragder på Guernsey’s</a></h2>
		 <div class="meta">03/02/2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2558#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">03/02/2017</span> &bull; New York-baserade auktionsfirman Guernsey’s lät nyligen meddela att man planerar två stora auktioner för ädelstenar i april och maj. Bland <a class="more-link" href="http://wp.tidochsmycken.se/?p=2558">Läs mer…</a></p> </div>    
	    <div class="clear"></div>    
                 
        <div class="post thumb ">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2550"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2017/01/oetiskadiamanter.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Dålig kontroll kan ha lett till försäljning av oetiska diamanter i Sverige" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2550" rel="bookmark" title="Permanent Länk till Dålig kontroll kan ha lett till försäljning av oetiska diamanter i Sverige" class="thumb-link">Dålig kontroll kan ha lett till försäljning av oetiska diamanter i Sverige</a></h2>
		 <div class="meta">09/01/2017 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2550#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">09/01/2017</span> &bull; En ny rapport från Swedwatch - en ideell förening som kontrollerar att svenskrelaterade företag agerar i linje med mänskliga rättigheter <a class="more-link" href="http://wp.tidochsmycken.se/?p=2550">Läs mer…</a></p> </div>    
	        
                 
        <div class="post thumb last-thumb">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2529"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2016/12/popewatchsilver.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Christie's säljer fickur ägd av påve " /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2529" rel="bookmark" title="Permanent Länk till Christie&#8217;s säljer fickur ägd av påve" class="thumb-link">Christie&#8217;s säljer fickur ägd av påve</a></h2>
		 <div class="meta">06/12/2016 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2529#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">06/12/2016</span> &bull; Ett lite udda föremål i klocksvängarna blev nyligen kungjort av auktionsfirman Christie's. Det rör sig nämligen om ett fickur från <a class="more-link" href="http://wp.tidochsmycken.se/?p=2529">Läs mer…</a></p> </div>    
	    <div class="clear"></div>    
                 
        <div class="post thumb ">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2523"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2016/12/RolexLaurets.jpg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Rolex uppmärksammar humanitära talanger med pris" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2523" rel="bookmark" title="Permanent Länk till Rolex uppmärksammar humanitära talanger med pris" class="thumb-link">Rolex uppmärksammar humanitära talanger med pris</a></h2>
		 <div class="meta">25/11/2016 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2523#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">25/11/2016</span> &bull; Rolex är främst kända för sina klockor, men de försöker också uppmärksamma betydelsefulla vetenskapliga initiativ. "Rolex Awards for Enterprise" är <a class="more-link" href="http://wp.tidochsmycken.se/?p=2523">Läs mer…</a></p> </div>    
	        
                 
        <div class="post thumb last-thumb">
		<div class="postimage"><a href="http://wp.tidochsmycken.se/?p=2517"><img width="242" height="150" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/timthumb/timthumb.php?src=/wp-content/uploads/2016/10/pateksplash.jpeg&amp;w=242&amp;h=150&amp;zc=1&amp;zcp=1" alt="Patek Philippe anordnar utställningen "The Art of Watches" i New York 2017" /></a></div>
		<h2><a href="http://wp.tidochsmycken.se/?p=2517" rel="bookmark" title="Permanent Länk till Patek Philippe anordnar utställningen &#8220;The Art of Watches&#8221; i New York 2017" class="thumb-link">Patek Philippe anordnar utställningen &#8220;The Art of Watches&#8221; i New York 2017</a></h2>
		 <div class="meta">23/10/2016 &nbsp;|&nbsp; <a href="http://wp.tidochsmycken.se/?p=2517#respond">Inget kommentar</a><div class="clear"></div></div> 
		 <p><span class="thumbdate">23/10/2016</span> &bull; Exklusiva Patek Phillipe lät nyligen meddela att man kommer anordna en tio dagar lång utställning i New York nästa sommar. <a class="more-link" href="http://wp.tidochsmycken.se/?p=2517">Läs mer…</a></p> </div>    
	    <div class="clear"></div>    
        </div></div>
		
		
	</div>
    <!-- end #content -->

 
<!-- begin #sidebar1 -->
<div id="sidebar" class="single">
 <ul>
                <li id="bf-page-3" class="widget widget_bf_page">			  <div class="clear"></div><div class="sidepages">
<a href="https://issuu.com/jesper.ohlsson/docs/e_mag"><img class="alignleft wp-image-2554 size-full" title="Läs Tid &amp; Smycken på nätet" src="http://wp.tidochsmycken.se/wp-content/uploads/2017/01/TSnr1-2017Omslag.jpeg" width="595" height="842"></a>
</div><div class="clear"></div></li><li id="search-3" class="widget widget_search"><form method="get" class="searchform" name="searchform" action="http://wp.tidochsmycken.se/"><div class="searchbox"> <input type="text" name="s" class="searchfield" value="" onfocus="this.value=''" /><a href="javascript:document.searchform.submit()" class="searchicon"></a></div></form><div class="clear"></div></li><li id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><div class="entry-title widgetheading"><h2>Senaste bilder</h2></div><div class="ngg-widget entry-content">
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2960kxx.jpg"
           title=" "
           data-image-id='1051'
                      ><img title="_DSC2960kxx"
                 alt="_DSC2960kxx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2960kxx.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2944kxx.jpg"
           title=" "
           data-image-id='1050'
                      ><img title="_DSC2944kxx"
                 alt="_DSC2944kxx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2944kxx.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2913kxx.jpg"
           title=" "
           data-image-id='1049'
                      ><img title="_DSC2913kxx"
                 alt="_DSC2913kxx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2913kxx.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2884kxx.jpg"
           title=" "
           data-image-id='1048'
                      ><img title="_DSC2884kxx"
                 alt="_DSC2884kxx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2884kxx.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2845xx.JPG"
           title=" "
           data-image-id='1047'
                      ><img title="_DSC2845xx"
                 alt="_DSC2845xx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2845xx.JPG"
                 width="75"
                 height="50"
            /></a>
            <a href="http://wp.tidochsmycken.se/basel2017/DSC2826kxx.jpg"
           title=" "
           data-image-id='1046'
                      ><img title="_DSC2826kxx"
                 alt="_DSC2826kxx"
                 src="http://wp.tidochsmycken.se/basel2017/thumbs/thumbs_DSC2826kxx.jpg"
                 width="75"
                 height="50"
            /></a>
    </div>

</div><div class="clear"></div></li><li id="wp125-2" class="widget widget_wp125"><div id="wp125adwrap_1c">
<div class="wp125ad even"><a href="index.php?adclick=13" title="Guldbolaget" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/guldbolaget.gif" alt="Guldbolaget" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=16" title="Rosin" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/rosin.gif" alt="Rosin" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=22" title="Fossil" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/uploads/2016/08/fossil1.jpg" alt="Fossil" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=17" title="Hand" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/handsweden.gif" alt="Hand" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=11" title="Catwalk Smycken " rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/catwalksmycken.gif?1576273025" alt="Catwalk Smycken " /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=14" title="Pandora" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/pandora.gif" alt="Pandora" /></a></div>
<div class="wp125ad even"><a href="index.php?adclick=10" title="Skagen" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/uploads/2010/09/skagen.jpg" alt="Skagen" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=23" title="Dacapo" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/gallery/annonser/dacaposilverbanner.gif" alt="Dacapo" /></a></div>
<div class="wp125ad even"><a href="http://wp.tidochsmycken.se/?page_id=10" rel="nofollow"><img src="http://wp.tidochsmycken.se/wp-content/plugins/wp125/youradhere.jpg" alt="" /></a></div>
</div>
<div class="clear"></div></li> </ul>
</div>
<!-- end #sidebar1 -->
<div class="clear"></div></div>
<!-- end #container -->

<!-- begin #footer -->
<div id="footer">
	<div class="inside">
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/ajax/bfthumbs-paging.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/wp.tidochsmycken.se\/?photocrati_ajax=1","wp_home_url":"http:\/\/wp.tidochsmycken.se\/index.php","wp_site_url":"http:\/\/wp.tidochsmycken.se\/index.php","wp_root_url":"http:\/\/wp.tidochsmycken.se\/index.php","wp_plugins_url":"http:\/\/wp.tidochsmycken.se\/wp-content\/plugins","wp_content_url":"http:\/\/wp.tidochsmycken.se\/wp-content","wp_includes_url":"http:\/\/wp.tidochsmycken.se\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_f97922623593a5467188735e8d793b02 = {"id":null,"source":"recent","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":100,"thumbnail_height":75,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home\/d10841\/wordpress3\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":75,"image_height":50,"widget_setting_title":"Senaste bilder","widget_setting_before_widget":"<li id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title widgetheading\"><h2>","widget_setting_after_widget":"<\/div><div class=\"clear\"><\/div><\/li>","widget_setting_after_title":"<\/h2><\/div>","widget_setting_width":75,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":6,"__defaults_set":true,"_errors":[],"ID":"f97922623593a5467188735e8d793b02"};
galleries.gallery_f97922623593a5467188735e8d793b02.wordpress_page_root = "http:\/\/wp.tidochsmycken.se\/?p=2638";
var nextgen_lightbox_settings = {"static_path":"http:\/\/wp.tidochsmycken.se\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.60'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.60'></script>
<script type='text/javascript' src='http://wp.tidochsmycken.se/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.60'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		Design: <a href="http://bopp.se">bopp.se</a>  © Tid och Smycken 
	<a id="toplink" href="#container">topp &uarr; </a><script type="text/javascript"> Cufon.refresh(); </script>
<script type="text/javascript">jQuery(window).load(function(){ jQuery("#content").imagefit(); jQuery("#container").imagefit(); }); </script><script type="text/javascript" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/js/superfish/superfish.js"></script>
<script type="text/javascript" src="http://wp.tidochsmycken.se/wp-content/themes/bigfeature/library/js/superfish/supersubs.js"></script>
<script type="text/javascript">	jQuery(document).ready(function($){	$("ul.sf-menu").supersubs({ minWidth:11, maxWidth:30, extraWidth:2 }).superfish({ autoArrows:true }); }); </script>	    </div>
</div>
<!-- end #footer -->
</body></html>